<!DOCTYPE HTML>
<html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<title>TI INSIDE Online</title>
<link rel="stylesheet" href="http://convergecom.com.br/wp-content/themes/converge/style.css">
<style type="text/css" media="screen">@import "http://convergecom.com.br/wp-content/plugins/wp-custom-fields-search/templates/searchforms.css";</style>
 
<link rel="canonical" href="http://convergecom.com.br/tiinside/"/>
<link rel="next" href="http://convergecom.com.br/tiinside/page/2/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="object"/>
<meta property="og:title" content="TI Inside"/>
<meta property="og:url" content="http://convergecom.com.br/tiinside/"/>
<meta property="og:site_name" content="Converge Comunicações"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Converge Comunicações &raquo;" href="http://convergecom.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Converge Comunicações &raquo;" href="http://convergecom.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de categoria para Converge Comunicações &raquo; TI Inside" href="http://convergecom.com.br/tiinside/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/convergecom.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='batch_css-css' href='http://convergecom.com.br/wp-content/plugins/batchmove/css/batch.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://convergecom.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-smooth-scroll-css' href='http://convergecom.com.br/wp-content/plugins/jquery-smooth-scroll/css/jss-style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='events-manager-css' href='http://convergecom.com.br/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://convergecom.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<link rel='stylesheet' id='trans-banner-css' href='http://convergecom.com.br/wp-content/themes/converge/js/trans_banner/trans-banner.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='tipTip-css' href='http://convergecom.com.br/wp-content/themes/converge/css/tipTip.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-ui-smoothness-css' href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='http://convergecom.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://convergecom.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all'/>
 
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-169042-12';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-169042-12', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
 
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/wp-a11y.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-content/plugins/silk-ajax-comments/ajaxcomments.js?ver=4.8'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-content/plugins/batchmove/js/batch.js?ver=4.8'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d \\dd\\e MM \\dd\\e yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/convergecom.com.br\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/convergecom.com.br\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"pt","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/convergecom.com.br\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Buscar","txt_searching":"Busca ...","txt_loading":"Carregando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://convergecom.com.br/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-content/themes/converge/js/jquery.easing.1.3.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-content/themes/converge/js/organictabs.js?ver=4.8'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-content/themes/converge/js/jquery.tipTip.js?ver=4.8'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-content/themes/converge/js/trans_banner/trans-banner.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-content/themes/converge/js/telaviva.js?ver=4.8'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-content/themes/converge/js/teletime.js?ver=4.8'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-content/themes/converge/js/guiatelaviva.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://convergecom.com.br/wp-json/'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<script type='text/javascript' src="http://eas21.emediate.eu/EAS_tag.1.0.js"></script>
<!--[if lt IE 9]>
<script src="http://convergecom.com.br/wp-content/themes/converge/js/libs/html5.js"></script>
<script src="http://convergecom.com.br/wp-content/themes/converge/js/libs/selectivizr-min.js"></script>
<![endif]-->
<link rel="image_src" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside130x47.jpg"/>
<meta property="og:image" content="http://convergecom.com.br/wp-content/themes/converge/img/TIinside_online_logo_200x200.jpg"/>
<link href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/favicon.ico" rel="icon" type="image/x-icon"/>
<link rel="shortcut icon" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/favicon.ico">
<link rel="manifest" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/manifest.json">
<link rel="icon" type="image/png" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/android-icon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/android-icon-144x144.png" sizes="144x144">
<link rel="icon" type="image/png" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/favicon-16x16.png" sizes="16x16">
<link rel="apple-touch-icon" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/apple-icon.png">
<link rel="apple-touch-icon" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/apple-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/apple-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/apple-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/apple-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/apple-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/apple-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/apple-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/apple-icon-152x152.png" sizes="152x152">
<link rel="apple-touch-icon" href="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/apple-icon-180x180.png" sizes="180x180">
<meta name="msapplication-TileImage" content="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/ms-icon-144x144.png">
<meta name="msapplication-TileColor" content="#FFFFFF"/>
<meta name="application-name" content="TI INSIDE Online"/>
<meta name="msapplication-square70x70logo" content="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/ms-icon-70x70.png"/>
<meta name="msapplication-square150x150logo" content="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/ms-icon-150x150.png"/>
<meta name="msapplication-square310x310logo" content="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/icones/ms-icon-310x310.png"/>
</head>
<body>
<div id="total">
<div id="cabecalho">
<h1>Converge Comunicações - </h1>
<a href="http://convergecom.com.br/tiinside/"><img src="http://convergecom.com.br/wp-content/themes/converge/img/logotiinside.png" class="logo"/></a>
 
<div id="hotsites">
<ul>
<li class="first">
<a href="http://convergecom.com.br/tiinside/">TI Inside</a></li>
<li class="second">
<a href="http://convergecom.com.br/tiinside/webinside/">Web Inside</a></li>
<li class="third">
<a href="http://convergecom.com.br/tiinside/services/">Services</a></li>
<li class="fourth">
<a href="http://convergecom.com.br/tiinside/seguranca/">Segurança</a></li>
</ul>
</div>  
<div class="busca">
<form role="search" method="get" id="searchform" action="http://convergecom.com.br/tiinside/">
<div>
<input type="text" value="" name="s" id="s"/>
<input name="noticiario" type="hidden" value="TI"/>
<input type="submit" id="searchsubmit" value="OK"/>
</div>
</form> </div>
<div id="social">
<a href="http://convergecom.com.br/tiinside/feed/rss2/" target="_blank" title="Syndicate this site using RSS"><img src="http://convergecom.com.br/wp-content/themes/converge/img/social/rss.png" alt="RSS Feed" title="RSS Feed"/></a>
<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fconvergecom.com.br%2Ftiinside%2F&title=TI+INSIDE+Online" target="_blank" title="Compartilhe TI INSIDE Online no Facebook"><img src="http://convergecom.com.br/wp-content/themes/converge/img/social/facebook.png" alt="Compartilhe TI INSIDE Online no Facebook" title="Compartilhe TI INSIDE Online no Facebook"/></a>
<a href="https://twitter.com/share?hashtags=TIInside&via=TIInside&url=http%3A%2F%2Fconvergecom.com.br%2Ftiinside%2F" target="_blank" title="Compartilhe TI INSIDE Online no Twitter"><img src="http://convergecom.com.br/wp-content/themes/converge/img/social/twitter.png" alt="Compartilhe TI INSIDE Online no Twitter" title="Compartilhe TI INSIDE Online no Twitter"/></a>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fconvergecom.com.br%2Ftiinside%2F" target="_blank" title="Compartilhe TI INSIDE Online no Google+"><img src="http://convergecom.com.br/wp-content/themes/converge/img/social/googleplus.png" alt="Compartilhe TI INSIDE Online no Google+" title="Compartilhe TI INSIDE Online no Google+"/></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fconvergecom.com.br%2Ftiinside%2F&title=TI+INSIDE+Online&source=TI+INSIDE+Online" target="_blank" title="Compartilhe TI INSIDE Online no Linkedin"><img src="http://convergecom.com.br/wp-content/themes/converge/img/social/linkedin.png" alt="Compartilhe TI INSIDE Online no Linkedin" title="Compartilhe TI INSIDE Online no Linkedin"/></a>
</div>   </div>  
<div id="nav" class="navhome">
<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-50924" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-50924"><a href="http://convergecom.com.br/tiinside">Home</a></li>
<li id="menu-item-50927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50927"><a href="http://convergecom.com.br/tiinside/home/gestao/">Gestão</a></li>
<li id="menu-item-50928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50928"><a href="http://convergecom.com.br/tiinside/home/internet/">internet</a></li>
<li id="menu-item-82155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82155"><a href="http://convergecom.com.br/tiinside/home/mercado/">Mercado</a></li>
<li id="menu-item-82156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82156"><a href="http://convergecom.com.br/tiinside/home/mobilidade/">Mobilidade</a></li>
<li id="menu-item-50925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50925"><a href="http://convergecom.com.br/tiinside/home/negocios/">Negócios</a></li>
<li id="menu-item-116075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116075"><a href="http://convergecom.com.br/tiinside/home/top-news/">News</a></li>
<li id="menu-item-256267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256267"><a href="http://convergecom.com.br/tiinside/home/canal/">Canal</a></li>
<li id="menu-item-180892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180892"><a href="http://convergecom.com.br/receba-ti-inside-online-no-seu-e-mail/">Assine a Newsletter</a></li>
</ul></div> </div>  
<div id="conteudo" class="group"> <div id="principal" class="group">
<div class="ad1">
 
<script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=17529;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas21.emediate.eu/eas?cu=17529;ty=ct"><img src="http://eas21.emediate.eu/eas?cu=17529;cre=img" alt="EmediateAd" width="728" height="90" style="border:0px"/></a>
</noscript>
</div> 
<div id="manchetearea">
<div id="manchete">
<ul id="slider">
<li><a href="http://convergecom.com.br/tiinside/home/internet/23/06/2017/presidente-do-fmi-defende-uso-de-machine-learning-ia-e-blockchain-para-combater-lavagem-de-dinheiro/?noticiario=TI">
<img width="467" height="300" src="http://convergecom.com.br/wp-content/uploads/2016/11/shutterstock_356278754-e1495834457278-467x300.jpg" class="attachment-imgmanchete size-imgmanchete wp-post-image" alt="" srcset="http://convergecom.com.br/wp-content/uploads/2016/11/shutterstock_356278754-e1495834457278.jpg 467w, http://convergecom.com.br/wp-content/uploads/2016/11/shutterstock_356278754-e1495834457278-300x193.jpg 300w, http://convergecom.com.br/wp-content/uploads/2016/11/shutterstock_356278754-e1495834457278-80x51.jpg 80w, http://convergecom.com.br/wp-content/uploads/2016/11/shutterstock_356278754-e1495834457278-156x100.jpg 156w, http://convergecom.com.br/wp-content/uploads/2016/11/shutterstock_356278754-e1495834457278-78x50.jpg 78w, http://convergecom.com.br/wp-content/uploads/2016/11/shutterstock_356278754-e1495834457278-130x84.jpg 130w, http://convergecom.com.br/wp-content/uploads/2016/11/shutterstock_356278754-e1495834457278-93x60.jpg 93w, http://convergecom.com.br/wp-content/uploads/2016/11/shutterstock_356278754-e1495834457278-200x128.jpg 200w, http://convergecom.com.br/wp-content/uploads/2016/11/shutterstock_356278754-e1495834457278-366x235.jpg 366w" sizes="(max-width: 467px) 100vw, 467px"/> <h2>Presidente do FMI defende uso de machine learning, IA e blockchain para combater lavagem de dinheiro</h2></a>
<p> Christine Lagarde, presidente do Fundo Monetário Internacional &#8211; FMI defendeu durante reunião plenária da Força-Tarefa de Ação Financeira (FATF) o uso de tecnologias de blockchain, machine learning e inteligência artificial para combater a lavagem de dinheiro e bloquear o financiamento ao terrorismo </p>
</li>
</ul>  
</div> 
<div class="ad2">
 
<script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=17532;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas21.emediate.eu/eas?cu=17532;ty=ct"><img src="http://eas21.emediate.eu/eas?cu=17532;cre=img" alt="EmediateAd" width="468" height="60" style="border:0px"/></a>
</noscript>
</div> 
</div> 
 
<ul id="postshome" class="postshomehomepage">
<li><h3>Top News</h3></li>
<li><span class="chapeuhome">TAXAÇÃO</span><br/>
<a href="http://convergecom.com.br/tiinside/23/06/2017/entidades-de-ti-manifestam-apoio-relatorio-que-reinsere-o-setor-na-desoneracao-da-folha/?noticiario=TI">Entidades de TI manifestam apoio a relatório que reinsere o setor na desoneração da folha de pagamento</a></li>
<li><span class="chapeuhome">CIoT</span><br/>
<a href="http://convergecom.com.br/tiinside/home/internet/23/06/2017/internet-das-coisas-por-redes-moveis-sera-componente-essencial-para-o-mapa-de-iot-do-brasil/?noticiario=TI">Internet das Coisas por redes móveis será componente essencial para o mapa de IoT do Brasil</a></li>
<li><span class="chapeuhome">FINTECHS</span><br/>
<a href="http://convergecom.com.br/tiinside/home/internet/23/06/2017/pais-registra-crescimento-de-87-no-segmento-de-fintechs/?noticiario=TI">País registra crescimento de 87% no mercado de fintechs</a></li>
<li><span class="chapeuhome">ESTRATÉGIA</span><br/>
<a href="http://convergecom.com.br/tiinside/23/06/2017/bndes-aprova-financiamento-de-r-26-milhoes-para-empresa-de-games/?noticiario=TI">BNDES aprova financiamento de R$ 2,6 milhões para empresa de games</a></li>
<li><span class="chapeuhome">GESTÃO DE PROCESSOS</span><br/>
<a href="http://convergecom.com.br/tiinside/23/06/2017/gft-implementa-ferramenta-de-bpm-para-serasa-experian/?noticiario=TI">GFT implementa ferramenta de BPM para Serasa Experian</a></li>
</ul>  
<div class="ad1 clear">
 
<script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=24147;cre=mu;js=y;pageviewid=;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas21.emediate.eu/eas?cu=24147;ty=ct;pageviewid="><img src="http://eas21.emediate.eu/eas?cu=24147;cre=img;pageviewid=" alt="Cxense Display" width="728" height="90" style="border:0px"/></a>
</noscript>
</div>
<div class="group"></div>
<div id="opiniao">
<h3><a href="http://convergecom.com.br/tiinside/home/blogueria/" title="Blogueria">Blogueria</a></h3>
<ul>
<li id="post-316924" class="opiniaoitem group">
<div class="avatar"><img width="80" height="80" src="http://convergecom.com.br/wp-content/uploads/2015/09/Marcelo-Ramos-8723-e1441936702482-80x80.jpg" class="attachment-imgautor size-imgautor wp-post-image" alt="" srcset="http://convergecom.com.br/wp-content/uploads/2015/09/Marcelo-Ramos-8723-e1441936702482-80x80.jpg 80w, http://convergecom.com.br/wp-content/uploads/2015/09/Marcelo-Ramos-8723-e1441936702482-150x150.jpg 150w, http://convergecom.com.br/wp-content/uploads/2015/09/Marcelo-Ramos-8723-e1441936702482-300x300.jpg 300w, http://convergecom.com.br/wp-content/uploads/2015/09/Marcelo-Ramos-8723-e1441936702482-1024x1024.jpg 1024w, http://convergecom.com.br/wp-content/uploads/2015/09/Marcelo-Ramos-8723-e1441936702482-100x100.jpg 100w, http://convergecom.com.br/wp-content/uploads/2015/09/Marcelo-Ramos-8723-e1441936702482-50x50.jpg 50w, http://convergecom.com.br/wp-content/uploads/2015/09/Marcelo-Ramos-8723-e1441936702482-110x110.jpg 110w, http://convergecom.com.br/wp-content/uploads/2015/09/Marcelo-Ramos-8723-e1441936702482-200x200.jpg 200w, http://convergecom.com.br/wp-content/uploads/2015/09/Marcelo-Ramos-8723-e1441936702482-60x60.jpg 60w, http://convergecom.com.br/wp-content/uploads/2015/09/Marcelo-Ramos-8723-e1441936702482-235x235.jpg 235w" sizes="(max-width: 80px) 100vw, 80px"/></div>
<h4>
Marcelo Ramos </h4>
<a href="http://convergecom.com.br/tiinside/23/06/2017/apis-catalizador-da-transformacao-digital/?noticiario=TI">APIs: catalizador da transformação digital</a>
</li>
<li id="post-316406" class="opiniaoitem group">
<div class="avatar"><img width="80" height="80" src="http://convergecom.com.br/wp-content/uploads/2013/03/marcus-granadeiro-e1370281992826-80x80.jpg" class="attachment-imgautor size-imgautor wp-post-image" alt="" srcset="http://convergecom.com.br/wp-content/uploads/2013/03/marcus-granadeiro-e1370281992826-80x80.jpg 80w, http://convergecom.com.br/wp-content/uploads/2013/03/marcus-granadeiro-e1370281992826-150x150.jpg 150w, http://convergecom.com.br/wp-content/uploads/2013/03/marcus-granadeiro-e1370281992826-300x300.jpg 300w, http://convergecom.com.br/wp-content/uploads/2013/03/marcus-granadeiro-e1370281992826-1024x1024.jpg 1024w, http://convergecom.com.br/wp-content/uploads/2013/03/marcus-granadeiro-e1370281992826-100x100.jpg 100w, http://convergecom.com.br/wp-content/uploads/2013/03/marcus-granadeiro-e1370281992826-50x50.jpg 50w, http://convergecom.com.br/wp-content/uploads/2013/03/marcus-granadeiro-e1370281992826-110x110.jpg 110w, http://convergecom.com.br/wp-content/uploads/2013/03/marcus-granadeiro-e1370281992826-200x200.jpg 200w, http://convergecom.com.br/wp-content/uploads/2013/03/marcus-granadeiro-e1370281992826-60x60.jpg 60w" sizes="(max-width: 80px) 100vw, 80px"/></div>
<h4>
Marcus Granadeiro </h4>
<a href="http://convergecom.com.br/tiinside/20/06/2017/as-ondas-de-evolucao-colaboracao-e-blockchain-no-metro/?noticiario=TI">As ondas de evolução: colaboração e Blockchain no Metrô</a>
</li>
<li id="post-315833" class="opiniaoitem group">
<div class="avatar"><img width="80" height="80" src="http://convergecom.com.br/wp-content/uploads/2017/05/Guto-e1493893746245-80x80.jpg" class="attachment-imgautor size-imgautor wp-post-image" alt="" srcset="http://convergecom.com.br/wp-content/uploads/2017/05/Guto-e1493893746245-80x80.jpg 80w, http://convergecom.com.br/wp-content/uploads/2017/05/Guto-e1493893746245-150x150.jpg 150w, http://convergecom.com.br/wp-content/uploads/2017/05/Guto-e1493893746245-300x300.jpg 300w, http://convergecom.com.br/wp-content/uploads/2017/05/Guto-e1493893746245-100x100.jpg 100w, http://convergecom.com.br/wp-content/uploads/2017/05/Guto-e1493893746245-50x50.jpg 50w, http://convergecom.com.br/wp-content/uploads/2017/05/Guto-e1493893746245-110x110.jpg 110w, http://convergecom.com.br/wp-content/uploads/2017/05/Guto-e1493893746245-200x200.jpg 200w, http://convergecom.com.br/wp-content/uploads/2017/05/Guto-e1493893746245-60x60.jpg 60w, http://convergecom.com.br/wp-content/uploads/2017/05/Guto-e1493893746245-235x235.jpg 235w, http://convergecom.com.br/wp-content/uploads/2017/05/Guto-e1493893746245.jpg 624w" sizes="(max-width: 80px) 100vw, 80px"/></div>
<h4>
Guto Schiavon </h4>
<a href="http://convergecom.com.br/tiinside/14/06/2017/bitcoin-de-ouro-digital-moeda-do-futuro/?noticiario=TI">Bitcoin: de ouro digital à moeda do futuro</a>
</li>
<li id="post-315434" class="opiniaoitem group">
<div class="avatar"><img width="80" height="75" src="http://convergecom.com.br/wp-content/uploads/2017/06/Omar-Abbosh-80x75.png" class="attachment-imgautor size-imgautor wp-post-image" alt="" srcset="http://convergecom.com.br/wp-content/uploads/2017/06/Omar-Abbosh-80x75.png 80w, http://convergecom.com.br/wp-content/uploads/2017/06/Omar-Abbosh-300x282.png 300w, http://convergecom.com.br/wp-content/uploads/2017/06/Omar-Abbosh-319x300.png 319w, http://convergecom.com.br/wp-content/uploads/2017/06/Omar-Abbosh-106x100.png 106w, http://convergecom.com.br/wp-content/uploads/2017/06/Omar-Abbosh-53x50.png 53w, http://convergecom.com.br/wp-content/uploads/2017/06/Omar-Abbosh-117x110.png 117w, http://convergecom.com.br/wp-content/uploads/2017/06/Omar-Abbosh-64x60.png 64w, http://convergecom.com.br/wp-content/uploads/2017/06/Omar-Abbosh-250x235.png 250w, http://convergecom.com.br/wp-content/uploads/2017/06/Omar-Abbosh.png 767w" sizes="(max-width: 80px) 100vw, 80px"/></div>
<h4>
Omar Abbosh </h4>
<a href="http://convergecom.com.br/tiinside/12/06/2017/fragmentacao-digital-uma-ameaca-direta-inovacao-e-ao-crescimento/?noticiario=TI">Fragmentação Digital &#8211; Uma ameaça direta à inovação e ao crescimento</a>
</li>
<li id="post-313880" class="opiniaoitem group">
<div class="avatar"><img width="80" height="80" src="http://convergecom.com.br/wp-content/uploads/2017/05/Ulrich-e1496189132125-80x80.jpg" class="attachment-imgautor size-imgautor wp-post-image" alt="" srcset="http://convergecom.com.br/wp-content/uploads/2017/05/Ulrich-e1496189132125-80x80.jpg 80w, http://convergecom.com.br/wp-content/uploads/2017/05/Ulrich-e1496189132125-150x150.jpg 150w, http://convergecom.com.br/wp-content/uploads/2017/05/Ulrich-e1496189132125-300x300.jpg 300w, http://convergecom.com.br/wp-content/uploads/2017/05/Ulrich-e1496189132125-100x100.jpg 100w, http://convergecom.com.br/wp-content/uploads/2017/05/Ulrich-e1496189132125-50x50.jpg 50w, http://convergecom.com.br/wp-content/uploads/2017/05/Ulrich-e1496189132125-110x110.jpg 110w, http://convergecom.com.br/wp-content/uploads/2017/05/Ulrich-e1496189132125-200x200.jpg 200w, http://convergecom.com.br/wp-content/uploads/2017/05/Ulrich-e1496189132125-60x60.jpg 60w, http://convergecom.com.br/wp-content/uploads/2017/05/Ulrich-e1496189132125-235x235.jpg 235w, http://convergecom.com.br/wp-content/uploads/2017/05/Ulrich-e1496189132125.jpg 630w" sizes="(max-width: 80px) 100vw, 80px"/></div>
<h4>
Ulrich Dietz </h4>
<a href="http://convergecom.com.br/tiinside/30/05/2017/o-estado-as-startups-e-tecnologia-um-incentivo-fornecido-por-contratos-publicos/?noticiario=TI">O Estado, as startups e a tecnologia: um incentivo fornecido por contratos públicos</a>
</li>
</ul>
</div>  
<div id="eventosrevista">
<div class="embratelhome">
 
<script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=25336;cre=mu;js=y;pageviewid=;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas21.emediate.eu/eas?cu=25336;ty=ct;pageviewid="><img src="http://eas21.emediate.eu/eas?cu=25336;cre=img;pageviewid=" alt="Cxense Display" width="370" height="247" style="border:0px"/></a>
</noscript>
</div>
<div class="embratelhome">
 
<script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=25818;cre=mu;js=y;pageviewid=;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas21.emediate.eu/eas?cu=25818;ty=ct;pageviewid="><img src="http://eas21.emediate.eu/eas?cu=25818;cre=img;pageviewid=" alt="Cxense Display" width="370" height="247" style="border:0px"/></a>
</noscript>
</div>
</div>  
<div class="ad1 clear">
 
<script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=24148;cre=mu;js=y;pageviewid=;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas21.emediate.eu/eas?cu=24148;ty=ct;pageviewid="><img src="http://eas21.emediate.eu/eas?cu=24148;cre=img;pageviewid=" alt="Cxense Display" width="728" height="90" style="border:0px"/></a>
</noscript>
</div>
<div class="group"></div>
<div class="group"></div>
<div id="tags">
<h3>Tags</h3>
<div id="listatags"><a href="http://convergecom.com.br/tag/titulos-de-divida/" class="tag-cloud-link tag-link-11367 tag-link-position-1" style="font-size: 9.0588235294118pt;" aria-label="títulos de dívida (16 itens)">títulos de dívida</a>
<a href="http://convergecom.com.br/tag/sindpd/" class="tag-cloud-link tag-link-7852 tag-link-position-2" style="font-size: 9.6764705882353pt;" aria-label="Sindpd (19 itens)">Sindpd</a>
<a href="http://convergecom.com.br/tag/americas/" class="tag-cloud-link tag-link-2581 tag-link-position-3" style="font-size: 8pt;" aria-label="Américas (12 itens)">Américas</a>
<a href="http://convergecom.com.br/tag/segundo-trimestre/" class="tag-cloud-link tag-link-4376 tag-link-position-4" style="font-size: 14pt;" aria-label="segundo trimestre (60 itens)">segundo trimestre</a>
<a href="http://convergecom.com.br/tag/receita-recorrente/" class="tag-cloud-link tag-link-2659 tag-link-position-5" style="font-size: 9.6764705882353pt;" aria-label="receita recorrente (19 itens)">receita recorrente</a>
<a href="http://convergecom.com.br/tag/hp-inc/" class="tag-cloud-link tag-link-21165 tag-link-position-6" style="font-size: 8.3529411764706pt;" aria-label="HP Inc. (13 itens)">HP Inc.</a>
<a href="http://convergecom.com.br/tag/fabricante-de-chips/" class="tag-cloud-link tag-link-4377 tag-link-position-7" style="font-size: 8.6176470588235pt;" aria-label="fabricante de chips (14 itens)">fabricante de chips</a>
<a href="http://convergecom.com.br/tag/arm/" class="tag-cloud-link tag-link-855 tag-link-position-8" style="font-size: 9.3235294117647pt;" aria-label="Arm (17 itens)">Arm</a>
<a href="http://convergecom.com.br/tag/irlanda/" class="tag-cloud-link tag-link-13263 tag-link-position-9" style="font-size: 9.0588235294118pt;" aria-label="Irlanda (16 itens)">Irlanda</a>
<a href="http://convergecom.com.br/tag/nvidia/" class="tag-cloud-link tag-link-2591 tag-link-position-10" style="font-size: 9.6764705882353pt;" aria-label="NVidia (19 itens)">NVidia</a>
<a href="http://convergecom.com.br/tag/pl-2-126/" class="tag-cloud-link tag-link-5471 tag-link-position-11" style="font-size: 10.382352941176pt;" aria-label="PL 2.126 (23 itens)">PL 2.126</a>
<a href="http://convergecom.com.br/tag/julgamento/" class="tag-cloud-link tag-link-3581 tag-link-position-12" style="font-size: 8.7941176470588pt;" aria-label="julgamento (15 itens)">julgamento</a>
<a href="http://convergecom.com.br/tag/bonus/" class="tag-cloud-link tag-link-6255 tag-link-position-13" style="font-size: 8.3529411764706pt;" aria-label="bônus (13 itens)">bônus</a>
<a href="http://convergecom.com.br/tag/diretor-geral/" class="tag-cloud-link tag-link-2294 tag-link-position-14" style="font-size: 8.7941176470588pt;" aria-label="diretor geral (15 itens)">diretor geral</a>
<a href="http://convergecom.com.br/tag/morgan-stanley/" class="tag-cloud-link tag-link-2400 tag-link-position-15" style="font-size: 10.029411764706pt;" aria-label="Morgan Stanley (21 itens)">Morgan Stanley</a>
<a href="http://convergecom.com.br/tag/salario/" class="tag-cloud-link tag-link-1111 tag-link-position-16" style="font-size: 8pt;" aria-label="salário (12 itens)">salário</a>
<a href="http://convergecom.com.br/tag/america-do-norte/" class="tag-cloud-link tag-link-4912 tag-link-position-17" style="font-size: 9.8529411764706pt;" aria-label="América do Norte (20 itens)">América do Norte</a>
<a href="http://convergecom.com.br/tag/fundo-de-hedge/" class="tag-cloud-link tag-link-3708 tag-link-position-18" style="font-size: 8.3529411764706pt;" aria-label="fundo de hedge (13 itens)">fundo de hedge</a>
<a href="http://convergecom.com.br/tag/fundo-de-private-equity/" class="tag-cloud-link tag-link-2888 tag-link-position-19" style="font-size: 9.6764705882353pt;" aria-label="fundo de private equity (19 itens)">fundo de private equity</a>
<a href="http://convergecom.com.br/tag/emea/" class="tag-cloud-link tag-link-2582 tag-link-position-20" style="font-size: 9.3235294117647pt;" aria-label="EMEA (17 itens)">EMEA</a>
<a href="http://convergecom.com.br/tag/remessas/" class="tag-cloud-link tag-link-1624 tag-link-position-21" style="font-size: 9.3235294117647pt;" aria-label="remessas (17 itens)">remessas</a>
<a href="http://convergecom.com.br/tag/ipi/" class="tag-cloud-link tag-link-5371 tag-link-position-22" style="font-size: 9.3235294117647pt;" aria-label="IPI (17 itens)">IPI</a>
<a href="http://convergecom.com.br/tag/sharp/" class="tag-cloud-link tag-link-1771 tag-link-position-23" style="font-size: 8.3529411764706pt;" aria-label="Sharp (13 itens)">Sharp</a>
<a href="http://convergecom.com.br/tag/fundos-de-private-equity/" class="tag-cloud-link tag-link-7264 tag-link-position-24" style="font-size: 9.0588235294118pt;" aria-label="fundos de private equity (16 itens)">fundos de private equity</a>
<a href="http://convergecom.com.br/tag/tcs/" class="tag-cloud-link tag-link-2593 tag-link-position-25" style="font-size: 9.8529411764706pt;" aria-label="TCS (20 itens)">TCS</a>
<a href="http://convergecom.com.br/tag/lucro-operacional/" class="tag-cloud-link tag-link-4587 tag-link-position-26" style="font-size: 10.205882352941pt;" aria-label="lucro operacional (22 itens)">lucro operacional</a>
<a href="http://convergecom.com.br/tag/trimestre-fiscal/" class="tag-cloud-link tag-link-1397 tag-link-position-27" style="font-size: 8.7941176470588pt;" aria-label="trimestre fiscal (15 itens)">trimestre fiscal</a>
<a href="http://convergecom.com.br/tag/margem-ebitda/" class="tag-cloud-link tag-link-3091 tag-link-position-28" style="font-size: 8pt;" aria-label="margem Ebitda (12 itens)">margem Ebitda</a>
<a href="http://convergecom.com.br/tag/hp-enterprise/" class="tag-cloud-link tag-link-18223 tag-link-position-29" style="font-size: 9.0588235294118pt;" aria-label="HP Enterprise (16 itens)">HP Enterprise</a>
<a href="http://convergecom.com.br/tag/preco-alvo/" class="tag-cloud-link tag-link-4765 tag-link-position-30" style="font-size: 9.0588235294118pt;" aria-label="preço-alvo (16 itens)">preço-alvo</a>
<a href="http://convergecom.com.br/tag/cagr/" class="tag-cloud-link tag-link-3616 tag-link-position-31" style="font-size: 8pt;" aria-label="CAGR (12 itens)">CAGR</a>
<a href="http://convergecom.com.br/tag/valor-de-mercado/" class="tag-cloud-link tag-link-3380 tag-link-position-32" style="font-size: 13.382352941176pt;" aria-label="valor de mercado (52 itens)">valor de mercado</a>
<a href="http://convergecom.com.br/tag/alta/" class="tag-cloud-link tag-link-4370 tag-link-position-33" style="font-size: 12.147058823529pt;" aria-label="alta (37 itens)">alta</a>
<a href="http://convergecom.com.br/tag/moedas-virtuais/" class="tag-cloud-link tag-link-8949 tag-link-position-34" style="font-size: 8pt;" aria-label="moedas virtuais (12 itens)">moedas virtuais</a>
<a href="http://convergecom.com.br/tag/terceiro-trimestre/" class="tag-cloud-link tag-link-10397 tag-link-position-35" style="font-size: 12.323529411765pt;" aria-label="terceiro trimestre (39 itens)">terceiro trimestre</a>
<a href="http://convergecom.com.br/tag/lucro-liquido/" class="tag-cloud-link tag-link-1970 tag-link-position-36" style="font-size: 12.147058823529pt;" aria-label="lucro líquido (37 itens)">lucro líquido</a>
<a href="http://convergecom.com.br/tag/livros-eletronicos/" class="tag-cloud-link tag-link-2772 tag-link-position-37" style="font-size: 8.6176470588235pt;" aria-label="livros eletrônicos (14 itens)">livros eletrônicos</a>
<a href="http://convergecom.com.br/tag/reorganizacao/" class="tag-cloud-link tag-link-1271 tag-link-position-38" style="font-size: 8pt;" aria-label="reorganização (12 itens)">reorganização</a>
<a href="http://convergecom.com.br/tag/jeff-bezos/" class="tag-cloud-link tag-link-4839 tag-link-position-39" style="font-size: 8.6176470588235pt;" aria-label="Jeff Bezos (14 itens)">Jeff Bezos</a>
<a href="http://convergecom.com.br/tag/margrethe-vestager/" class="tag-cloud-link tag-link-16460 tag-link-position-40" style="font-size: 8.7941176470588pt;" aria-label="Margrethe Vestager (15 itens)">Margrethe Vestager</a>
<a href="http://convergecom.com.br/tag/exercicio-fiscal/" class="tag-cloud-link tag-link-2579 tag-link-position-41" style="font-size: 10.205882352941pt;" aria-label="exercício fiscal (22 itens)">exercício fiscal</a>
<a href="http://convergecom.com.br/tag/proposta/" class="tag-cloud-link tag-link-3671 tag-link-position-42" style="font-size: 9.5pt;" aria-label="proposta (18 itens)">proposta</a>
<a href="http://convergecom.com.br/tag/varejista-online/" class="tag-cloud-link tag-link-10483 tag-link-position-43" style="font-size: 10.558823529412pt;" aria-label="varejista online (24 itens)">varejista online</a>
<a href="http://convergecom.com.br/tag/brexit/" class="tag-cloud-link tag-link-27411 tag-link-position-44" style="font-size: 9.3235294117647pt;" aria-label="Brexit (17 itens)">Brexit</a>
<a href="http://convergecom.com.br/tag/recomendacao/" class="tag-cloud-link tag-link-10692 tag-link-position-45" style="font-size: 9.0588235294118pt;" aria-label="recomendação (16 itens)">recomendação</a></div>
</div>  
</div>  
<div id="lateral">
<div class="gif"><img src="http://convergecom.com.br/wp-content/themes/converge/img/tiinside/boxassinenews.gif"/></div>
<div class="formulario mb15px">
<form method="get" id="formnews" action="http://convergecom.com.br/receba-ti-inside-online-no-seu-e-mail/">
<input type="email" required placeholder="E-mail" value="" name="emailnewsletter" id="emailnewsletter" class="emailnewsletter"/><input type="submit" value=" > " id="botaoenviaremailnewsletter"/>
</form>
</div>
<div class="ad3">
 
<script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=17530;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas21.emediate.eu/eas?cu=17530;ty=ct"><img src="http://eas21.emediate.eu/eas?cu=17530;cre=img" alt="EmediateAd" width="300" height="250" style="border:0px"/></a>
</noscript>
</div> 
<div class="ad4">
 
<script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=17531;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas21.emediate.eu/eas?cu=17531;ty=ct"><img src="http://eas21.emediate.eu/eas?cu=17531;cre=img" alt="EmediateAd" width="300" height="250" style="border:0px"/></a>
</noscript>
</div> 
<div class="ad5">
 
<script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=17571;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas21.emediate.eu/eas?cu=17571;ty=ct"><img src="http://eas21.emediate.eu/eas?cu=17571;cre=img" alt="EmediateAd" width="300" height="250" style="border:0px"/></a>
</noscript>
</div> 
<div class="ad6">
 
<script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=20607;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas21.emediate.eu/eas?cu=20607;ty=ct"><img src="http://eas21.emediate.eu/eas?cu=20607;cre=img" alt="EmediateAd" width="300" height="250" style="border:0px"/></a>
</noscript>
</div> 
<div class="ad7">
 
<script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=24149;cre=mu;js=y;pageviewid=;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas21.emediate.eu/eas?cu=24149;ty=ct;pageviewid="><img src="http://eas21.emediate.eu/eas?cu=24149;cre=img;pageviewid=" alt="Cxense Display" width="300" height="250" style="border:0px"/></a>
</noscript>
</div> 
<div class="ad8">
 
<script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=24219;cre=mu;js=y;pageviewid=;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas21.emediate.eu/eas?cu=24219;ty=ct;pageviewid="><img src="http://eas21.emediate.eu/eas?cu=24219;cre=img;pageviewid=" alt="Cxense Display" width="300" height="250" style="border:0px"/></a>
</noscript>
</div> 
<div class="group"></div>
<div id="boxhotsites">
<ul class="navhs">
<li class="nav-two"><a href="#" rel="webinsidenav" class="current">WEB INSIDE</a></li>
<li class="nav-three"><a href="#" rel="servicesnav">SERVICES</a></li>
<li class="nav-four last"><a href="#" rel="segurancanav">SEGURANÇA</a></li>
</ul>
<div class="listatotal">
 
<ul id="webinsidenav">
<li class="itemlistahs">
<span class="chapeuwebinside">Dados</span><br/>
<a href="http://convergecom.com.br/tiinside/webinside/22/06/2017/dataholics-vence-batalha-global-de-inteligencia-artificial-de-startups/?noticiario=WI">Dataholics vence Batalha Global de Inteligência Artificial de Startups</a>
</li>
<li class="itemlistahs">
<span class="chapeuwebinside">VAREJO DIGITAL</span><br/>
<a href="http://convergecom.com.br/tiinside/home/internet/22/06/2017/braspag-assume-processamento-de-pagamentos-do-e-commerce-da-riachuelo/?noticiario=WI">Braspag assume processamento de pagamentos do e-commerce da Riachuelo</a>
</li>
<li class="itemlistahs">
<span class="chapeuwebinside">IoT Business Forum</span><br/>
<a href="http://convergecom.com.br/tiinside/webinside/estrategia/22/06/2017/evento-aborda-uso-de-iot-em-meios-de-pagamento-carros-e-casas-conectadas/?noticiario=WI">Evento aborda uso de IoT em meios de pagamento, carros e casas conectadas</a>
</li>
</ul>
 
<ul id="servicesnav" class="hide">
<li class="itemlistahs">
<span class="chapeuservices">Outsourcing</span><br/>
<a href="http://convergecom.com.br/tiinside/services/22/06/2017/concentrix-expande-operacoes-no-brasil/?noticiario=SE">Concentrix expande operações no Brasil</a>
</li>
<li class="itemlistahs">
<span class="chapeuservices">Comunicação unificada</span><br/>
<a href="http://convergecom.com.br/tiinside/services/22/06/2017/avaya-atualiza-portfolio-de-telefones-sip-para-comunicacoes-unificadas/?noticiario=SE">Avaya atualiza portfólio de telefones SIP para comunicações unificadas</a>
</li>
<li class="itemlistahs">
<span class="chapeuservices">Nuvem</span><br/>
<a href="http://convergecom.com.br/tiinside/services/21/06/2017/nova-rio-reduz-custos-operacionais-de-ti-em-30-com-solucao-em-nuvem/?noticiario=SE">Nova Rio reduz custos operacionais de TI em 30% com solução em nuvem</a>
</li>
</ul>
 
<ul id="segurancanav" class="hide">
<li class="itemlistahs">
<span class="chapeuseguranca">Erebus</span><br/>
<a href="http://convergecom.com.br/tiinside/seguranca/tecnologia-seguranca/23/06/2017/trend-micro-analisa-ransomware-para-linux-que-atacou-empresa-sul-coreana/?noticiario=SG">Trend Micro analisa ransomware para Linux que atacou empresa sul-coreana</a>
</li>
<li class="itemlistahs">
<span class="chapeuseguranca">BRECHA</span><br/>
<a href="http://convergecom.com.br/tiinside/seguranca/mercado-seguranca/22/06/2017/vazamento-de-dados-de-eleitores-americanos-evidencia-necessidade-de-educacao-do-usuario-diz-ceo-da-forcepoint/?noticiario=SG">Vazamento de dados de eleitores americanos evidencia necessidade de &#034;educação&#034; do usuário, diz CEO da Forcepoint</a>
</li>
<li class="itemlistahs">
<span class="chapeuseguranca">Managed Services</span><br/>
<a href="http://convergecom.com.br/tiinside/seguranca/mercado-seguranca/22/06/2017/mcafee-firma-parceria-com-scunna-de-porto-alegre-para-servicos-gerenciados/?noticiario=SG">McAfee firma parceria com Scunna de Porto Alegre para serviços gerenciados</a>
</li>
</ul>
</div>  
</div>  
<div class="ad3 group">
 
<script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=20371;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas21.emediate.eu/eas?cu=20371;ty=ct"><img src="http://eas21.emediate.eu/eas?cu=20371;cre=img" alt="EmediateAd" width="300" height="90" style="border:0px"/></a>
</noscript>
</div>
<div class="ad4 group">
 
<script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=20372;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas21.emediate.eu/eas?cu=20372;ty=ct"><img src="http://eas21.emediate.eu/eas?cu=20372;cre=img" alt="EmediateAd" width="300" height="90" style="border:0px"/></a>
</noscript>
</div>
<div class="group"></div>
</div>  
</div>  
<div id="rodape" class="group">
<ul>
<li>
<h2>TI INSIDE</h2>
<p><a href="http://convergecom.com.br/sobre-a-ti-inside/">Sobre a TI Inside</a></p>
<p><a href="http://convergecom.com.br/tiinside-fale-conosco/">Fale Conosco</a></p>
<p><a href="http://convergecom.com.br/receba-ti-inside-online-no-seu-e-mail/">Assine a Newsletter</a></p>
</li>
<li>
<h2>Hotsites</h2>
<p><a href="http://convergecom.com.br/tiinside/webinside/">Web Inside</a></p>
<p><a href="http://convergecom.com.br/tiinside/services/">Services</a></p>
<p><a href="http://convergecom.com.br/tiinside/seguranca/">Segurança</a></p>
</li>
<li class="last">
<h2>Informações</h2>
<p><a href="http://convergecom.com.br/tiinside-anuncie/">Anuncie</a></p>
<p><a href="http://convergecom.com.br/portal/eventos/">Eventos</a></p>
<p><a href="http://convergecom.com.br/politica-de-uso-e-privacidade/">Política de Uso e Privacidade</a></p>
</li>
<li class="converge">
<img src="http://convergecom.com.br/wp-content/themes/converge/img/logoconverge.png" style="margin-bottom:10px;"/>
<p style="margin-bottom:5px;"><a href="http://convergecom.com.br/portal/quem-somos/">Quem Somos</a> | <a href="http://convergecom.com.br/portal/contato/">Entre em contato</a></p>
<p>&copy; 0-2017 Converge Comunicações. Todos os direitos reservados.</p>
</li>
</ul>
</div> 
</div>  
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
 
fbq('init', '1499026823662246');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1499026823662246&ev=PageView&noscript=1"/></noscript>
<a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>
<div style="display:none">
</div>
<link rel='stylesheet' id='addthis_output-css' href='http://convergecom.com.br/wp-content/plugins/addthis/css/output.css?ver=4.8' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/convergecom.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://convergecom.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-content/plugins/jquery-smooth-scroll/js/jss-script.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://convergecom.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://convergecom.com.br/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'47593124',post:'0',tz:'-3',srv:'convergecom.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '47593124', '0' ]);
</script>
 
</body>
</html>